Bookmark me...

Flattr

 

Beliebtester Download

Nov.10
SCP Control Panel Viewer
306

Login



Spamdyke Control Panel

Alle Anfragen
1242
Angenommene Mails
103
Abgelehnte Mails
1139
Greylisting
5
andere Variante
1134
Spamrate 91,71 %
Version: 4.1 | Datum: 17.02.2019

This version contains only fixes to run the GLM2 on Plesk 11.5. If your system already run with Plesk 11.5 the autoupdate of the GLM2 won't work. In that case you have to make a fresh install of the GLM2 incl. a recompile of the wrapper.

Alternatively I offer a little shellscript that will update the GLM2:

1) Navigate on the shell into the GLM2 directory (e.g. /opt/psa/admin/htdocs/glm2)
2) wget http://www.haggybear.de/download/glm2_psa11_update.sh
3) chmod 755 glm2_psa11_update.sh
4) ./glm2_psa11_update.sh

Now the GLM2 should be able to run on Plesk 11.5



 

Unterstützt von

Synatix GmbH

Donate? Donate!

I'm developing the addons in my free time. Anyone is welcome to support me and the addons.

Who is online

We have 30 guests online